TopicRepliessort iconCreatedLast reply
**OpenEnergyMonitor Forums have now moved to https://community.openenergymonitor.org** 0 6 days 1 hour ago
by glyn.hudson
n/a
IF YOUR POST ISN'T VISIBLE IMMEDIATELY, PLEASE DON'T DOUBLE POST 0 1 year 15 weeks ago
by Bill Thomson
n/a
HELP US TO HELP YOU 0 1 year 17 weeks ago
by Bill Thomson
n/a
How to add an image to your post - PLEASE LIMIT THE WIDTH TO 700 PIXELS 1 1 year 27 weeks ago
by Paul Reed
1 year 27 weeks ago
by Robert Wall
Updating a datapoint in a feed. What are the time parameters that a function in process_processlist.php would use? 0 42 weeks 3 days ago
by MikeSims
n/a
Need help with pulsed-based gas feed. 0 42 weeks 4 days ago
by MikeSims
n/a
arduino connected via usb - no rf 0 43 weeks 2 days ago
by promy
n/a
Retrospectively write data to a feed? 0 43 weeks 3 days ago
by MikeSims
n/a
5pm blip 0 43 weeks 3 days ago
by Toberwine
n/a
MQTT input and output as text 0 46 weeks 2 days ago
by smitt1979
n/a
EMONTH slow response 0 46 weeks 6 days ago
by sheppy
n/a
Label on y axis needed when posting visualisation to a website 0 47 weeks 6 days ago
by rodtucker
n/a
Editing-personalizing process, adding arithmetical operations 0 49 weeks 4 days ago
by zha
n/a
Reset or store Zero if feed is inactive for a longer period 0 50 weeks 2 days ago
by firefox7518
n/a
PV system - Lower readings on emonpi 0 51 weeks 1 day ago
by RuiFragoso
n/a
Pulse Count to watts 0 51 weeks 3 days ago
by smitt1979
n/a
emonBase and RTC, real time clock DS3231 and RFM69Pi 0 51 weeks 3 days ago
by dpvrkb
n/a
Inputs to Feeds, I'm learning some but still need a bit of help 0 1 year 6 days ago
by sub3marathonman
n/a
Nodes inactives 0 1 year 1 week ago
by leodm
n/a
Emoncms online/hosted button 0 1 year 3 weeks ago
by BlitzSSS
n/a
A complete newbie question about Virtual Feeds (Emoncms Version 9) 0 1 year 3 weeks ago
by sub3marathonman
n/a
Emonpi for solar water heater 0 1 year 3 weeks ago
by leodm
n/a
No emoncms.org updates 0 1 year 3 weeks ago
by [email protected]
n/a
Rogue inputs in emoncms 0 1 year 3 weeks ago
by pb66
n/a
PHPFina.php: "WARN Posting too fast?" 0 1 year 4 weeks ago
by allmac
n/a
fake-hwclock: run-parts: failed to exec 0 1 year 5 weeks ago
by Scram
n/a
Event module builder UI 0 1 year 5 weeks ago
by XaroRSA
n/a
Modify CS on emonTx Shield with RFM69CW [SOLVED] 0 1 year 5 weeks ago
by rodeca
n/a
emonTX plus USB plus batteries (as backup) 0 1 year 6 weeks ago
by Rhys
n/a
Importing data from existing energy counter 0 1 year 7 weeks ago
by 3raider
n/a
Bargraph question 0 1 year 8 weeks ago
by Beire
n/a
Sleepy::loseSomeTime in custom project not working properly 0 1 year 8 weeks ago
by mrcsrplln
n/a
Saved feeds not available on graphs 0 1 year 9 weeks ago
by Ferrari
n/a
Mysql fails on emonSD-17Jun2015.img 0 1 year 10 weeks ago
by musti
n/a
Problems with log files 0 1 year 11 weeks ago
by Roblister
n/a
New emonbase not picking up nodes 0 1 year 12 weeks ago
by joshpond
n/a
Pulses processing in Emoncms 0 1 year 16 weeks ago
by pierantonio81
n/a
Unwanted wi-fi connections to emonpi 0 1 year 16 weeks ago
by Jez Wingfield
n/a
Local logging 0 1 year 17 weeks ago
by oymyakon
n/a
Emoncms v9 and minus temperatures 0 1 year 17 weeks ago
by rmtucker
n/a
wh accumulator 25kw limit 0 1 year 18 weeks ago
by tasminracer
n/a
Trouble with rawdata graphs based on local time 0 1 year 18 weeks ago
by Aymeric_THIBAUT
n/a
Help - Data Feed Foul Up 0 1 year 18 weeks ago
by JBlackham
n/a
Histogram and other Vis Feeds not Showing Up 0 1 year 19 weeks ago
by JBlackham
n/a
Why has the local emonCms server (with ready-to-use disk images) guide been removed? 0 1 year 19 weeks ago
by Gzero
n/a
emonBase doesn't start until Ethernet plugged in 0 1 year 23 weeks ago
by meso
n/a
emoncms server visualalizations show www root 0 1 year 24 weeks ago
by chris1howell
n/a
EmonPi Capabilities 0 1 year 25 weeks ago
by jtroberts73
n/a
Feeds show as inactive on local install 0 1 year 26 weeks ago
by JumpMaster
n/a
Observation: radio interference on emonTx->emonBase frequency 0 1 year 27 weeks ago
by meso
n/a
Syndicate content